Category : babel-loader

I tried lot of options from https://github.com/babel/babel/issues/8599 but still getting this error. ERROR in ./resources/js/components/AppComponent.vue?vue&type=script&lang=js& (./node_modules/babel-loader/lib/index.js??clonedRuleSet-5[0].rules[0].use[0]!./node_modules/vue-loader/lib/index.js??vue-loader-options!./resources/js/components/AppComponent.vue?vue&type=script&lang=js&) 14:0-52 Could anyone help here to resolve this please? Thanks Sourc..

Read more