Composer Issue : Your requirements could not be resolved to an installable set of packages

  composer-php, laravel, laravel-8, php

running the command composer require artisanry/languages gives the error Your requirements could not be resolved to an installable set of packages . Am Using Laravel 8. Any solutions?

enter image description here

Source: Laravel

Leave a Reply